Réception des messages privés (Messagerie privée d'ODB)

Problèmes techniques et autre questions liées à l'utilisation du portail.
Avatar du membre
EdeB
Dossiers ODB
Messages : 3056
Enregistré le : 08 mars 2003, 00:00
Localisation : Ubi est JdeB ...

Re: Réception des messages privés (Messagerie privée d'ODB)

Message par EdeB » 16 janv. 2013, 12:01

Itou. Je ne peux voir que
"Vous n’êtes pas autorisé(e) à consulter / envoyer les messages privés."

Je précise, pour ceux qui ne savent pas où se trouvent les boites de MP, que c'est localisé dans Panneau de contrôle de l’utilisateur (en haut à droite, sous le bandeau "Le Forum, le site des passionnés d'opéra")

Merci, Ikvat ! :D
Une monstrueuse aberration fait croire aux hommes que le langage est né pour faciliter leurs relations mutuelles. - M. Leiris
Mon blog, CMSDT-Spectacles Ch'io mi scordi di te : http://cmsdt-spectacles.blogspot.fr/
Mon blog consacré à Nancy Storace : http://annselinanancystorace.blogspot.fr/

romance
Ténor
Ténor
Messages : 576
Enregistré le : 25 mars 2010, 00:00
Contact :

Re: Réception des messages privés (Messagerie privée d'ODB)

Message par romance » 16 janv. 2013, 12:29

EdeB a écrit :Itou. Je ne peux voir que
"Vous n’êtes pas autorisé(e) à consulter / envoyer les messages privés."

Je précise, pour ceux qui ne savent pas où se trouvent les boites de MP, que c'est localisé dans Panneau de contrôle de l’utilisateur (en haut à droite, sous le bandeau "Le Forum, le site des passionnés d'opéra")

Merci, Ikvat ! :D
Bonjour,

On peut aussi trouver, juste sous ODB Opera, en haut de page, à gauche, les mentions suivants :

Déconnexion [ untel ] 0 nouveau message
En cliquant sur "Déconnexion"... je me déconnecte... :mrgreen:

et en cliquant sur "X nouveau message", j'accède directement à ma boite de messages privés. :D

La cadre "mp" ne figure pas non plus, à droite de "profil" ds tes messages, Emmanuelle.

Avatar du membre
dge
Basse
Basse
Messages : 2335
Enregistré le : 20 sept. 2004, 23:00
Localisation : lyon
Contact :

Re: Réception des messages privés (Messagerie privée d'ODB)

Message par dge » 18 janv. 2013, 10:55

romance a écrit :
EdeB a écrit :Itou. Je ne peux voir que
"Vous n’êtes pas autorisé(e) à consulter / envoyer les messages privés."

Je précise, pour ceux qui ne savent pas où se trouvent les boites de MP, que c'est localisé dans Panneau de contrôle de l’utilisateur (en haut à droite, sous le bandeau "Le Forum, le site des passionnés d'opéra")

Merci, Ikvat ! :D
Bonjour,

On peut aussi trouver, juste sous ODB Opera, en haut de page, à gauche, les mentions suivants :

Déconnexion [ untel ] 0 nouveau message
En cliquant sur "Déconnexion"... je me déconnecte... :mrgreen:

et en cliquant sur "X nouveau message", j'accède directement à ma boite de messages privés. :D

La cadre "mp" ne figure pas non plus, à droite de "profil" ds tes messages, Emmanuelle.
Effectivement cette procédure permet bien d'accéder au menu MP. Mes messages reçus y figurent bien, les messages envoyés n'y figurent plus et quand je clique sur l'onglet composer message un panneau s'affiche avec en face de destinataire "aucun".

Romance es tu dans cette configuration?

Avatar du membre
EdeB
Dossiers ODB
Messages : 3056
Enregistré le : 08 mars 2003, 00:00
Localisation : Ubi est JdeB ...

Re: Réception des messages privés (Messagerie privée d'ODB)

Message par EdeB » 18 janv. 2013, 12:12

romance a écrit :
EdeB a écrit :Itou. Je ne peux voir que
"Vous n’êtes pas autorisé(e) à consulter / envoyer les messages privés."

Je précise, pour ceux qui ne savent pas où se trouvent les boites de MP, que c'est localisé dans Panneau de contrôle de l’utilisateur (en haut à droite, sous le bandeau "Le Forum, le site des passionnés d'opéra")

Merci, Ikvat ! :D
Bonjour,

On peut aussi trouver, juste sous ODB Opera, en haut de page, à gauche, les mentions suivants :

Déconnexion [ untel ] 0 nouveau message
En cliquant sur "Déconnexion"... je me déconnecte... :mrgreen:

et en cliquant sur "X nouveau message", j'accède directement à ma boite de messages privés. :D

La cadre "mp" ne figure pas non plus, à droite de "profil" ds tes messages, Emmanuelle.
???????
Moi, j'ai

Déconnexion [ EdeB ] FAQ Rechercher Membres Panneau de contrôle de l’utilisateur

Dernière visite : 17/01/2013 10:04 Nous sommes actuellement le 18/01/2013 12:06


Consulter les messages sans réponse | Consulter les sujets actifs Consulter les messages non lus | Consulter les nouveaux messages | Consulter vos messages


Pas de "0 nouveau message"... Suis-je bigleuse ?

Par contre, dans "Panneau de contrôle de l'utilisateur" j'ai

Options
Vue d’ensemble
» Page principale
» Gérer les abonnements
» Gérer les signets
» Gérer les brouillons
» Gérer les pièces jointes

Profil
Préférences du forum
Messages privés
Groupes d’utilisateurs
Amis & ignorés


Par contre en cliquant sur "Message privés" j'ai toujours "Vous n’êtes pas autorisé(e) à envoyer des messages privés."
Rien pigé...
Faut dire que dans mon temps libre, je suis penchée sur les "dossiers" donc, j'explore moins le reste.

Quelque'un pourrait m' :idea: ?
Une monstrueuse aberration fait croire aux hommes que le langage est né pour faciliter leurs relations mutuelles. - M. Leiris
Mon blog, CMSDT-Spectacles Ch'io mi scordi di te : http://cmsdt-spectacles.blogspot.fr/
Mon blog consacré à Nancy Storace : http://annselinanancystorace.blogspot.fr/

romance
Ténor
Ténor
Messages : 576
Enregistré le : 25 mars 2010, 00:00
Contact :

Re: Réception des messages privés (Messagerie privée d'ODB)

Message par romance » 18 janv. 2013, 12:34

Bonjour dge,
Effectivement cette procédure permet bien d'accéder au menu MP. Mes messages reçus y figurent bien, les messages envoyés n'y figurent plus et quand je clique sur l'onglet composer message un panneau s'affiche avec en face de destinataire "aucun".

Romance es tu dans cette configuration?



Mes messages reçus s'affichent
Idem pour les messages envoyés.

Quand je clique sur "Composer un message", il est normal, je pense, qu'aucun nom de destinataire n'apparaîsse, ds la mesure où ce n'est pas un message "en réponse", mais une initiative.
- A gauche de la fenêtre pour composer ton nouveau msg, figure une fenêtre blanche avec (de tête) le nom du destinataire à inscrire (ex : romance).
Plus bas, ds une petite fenêtre blanche, tu as le choix de cliquer sur le " Destinataire" : (A) ... et là, "romance" apparaîtra ds la case adéquate de TON message à rédiger.

Il existe mm une fonction pour mettre le message en copie à quelqu'un (mais avec mon test - c'était toi, ça n'a pas fonctionné puisque je ne te vois pas ds ma "Boite d'envoi". Je vais réessayer).

romance
Ténor
Ténor
Messages : 576
Enregistré le : 25 mars 2010, 00:00
Contact :

Re: Réception des messages privés (Messagerie privée d'ODB)

Message par romance » 18 janv. 2013, 12:41

Bonjour Emmanuelle,

Voilà ce que je vois, en copié-collé, juste au dessous du bandeau "ODB Opera" à gauche (à droite "Le forum" et tout celà séparé du reste de la page par une ligne grise).


Déconnexion [ romance ] 0 nouveau message, 1 message non lu
Puis, sur la mm ligne, à droite de "Déconnexion et "nouveau message" :
FAQ Rechercher Membres Panneau de contrôle de l’utilisateur

Dernière visite : Ven Jan 18, 2013 9:14 am

Nous sommes actuellement le Ven Jan 18, 2013 12:34 pm

Consulter les messages sans réponse | Consulter les sujets actifsConsulter les messages non lus | Consulter les nouveaux messages | Consulter vos messages

Index du forum » ODB opéra - Le reste » La vie du site ODB opéra


Je ne sais pas si cà peut t'éclairer ???

Avatar du membre
ikvat
Pacha
Messages : 787
Enregistré le : 10 févr. 2003, 00:00
Localisation : Montélimar
Contact :

Re: Réception des messages privés (Messagerie privée d'ODB)

Message par ikvat » 18 janv. 2013, 13:31

EdeB a écrit :
romance a écrit :
EdeB a écrit :Itou. Je ne peux voir que
"Vous n’êtes pas autorisé(e) à consulter / envoyer les messages privés."

Je précise, pour ceux qui ne savent pas où se trouvent les boites de MP, que c'est localisé dans Panneau de contrôle de l’utilisateur (en haut à droite, sous le bandeau "Le Forum, le site des passionnés d'opéra")

Merci, Ikvat ! :D
Bonjour,

On peut aussi trouver, juste sous ODB Opera, en haut de page, à gauche, les mentions suivants :

Déconnexion [ untel ] 0 nouveau message
En cliquant sur "Déconnexion"... je me déconnecte... :mrgreen:

et en cliquant sur "X nouveau message", j'accède directement à ma boite de messages privés. :D

La cadre "mp" ne figure pas non plus, à droite de "profil" ds tes messages, Emmanuelle.
???????
Moi, j'ai

Déconnexion [ EdeB ] FAQ Rechercher Membres Panneau de contrôle de l’utilisateur

Dernière visite : 17/01/2013 10:04 Nous sommes actuellement le 18/01/2013 12:06


Consulter les messages sans réponse | Consulter les sujets actifs Consulter les messages non lus | Consulter les nouveaux messages | Consulter vos messages


Pas de "0 nouveau message"... Suis-je bigleuse ?

Par contre, dans "Panneau de contrôle de l'utilisateur" j'ai

Options
Vue d’ensemble
» Page principale
» Gérer les abonnements
» Gérer les signets
» Gérer les brouillons
» Gérer les pièces jointes

Profil
Préférences du forum
Messages privés
Groupes d’utilisateurs
Amis & ignorés


Par contre en cliquant sur "Message privés" j'ai toujours "Vous n’êtes pas autorisé(e) à envoyer des messages privés."
Rien pigé...
Faut dire que dans mon temps libre, je suis penchée sur les "dossiers" donc, j'explore moins le reste.

Quelque'un pourrait m' :idea: ?
Normalement, ça doit fonctionner. J'ai configuré ton compte pour.
Odb-opéra

Avatar du membre
EdeB
Dossiers ODB
Messages : 3056
Enregistré le : 08 mars 2003, 00:00
Localisation : Ubi est JdeB ...

Re: Réception des messages privés (Messagerie privée d'ODB)

Message par EdeB » 18 janv. 2013, 14:55

Ikvat, c'est très bizarre : en effet, j'ai le "0 message(s)" qui s'affiche sur Mozilla Firefox. J'ai donc accès aux MP par ce biais.
Par contre, sur Internet Explorer, cela ne s'affiche (et ne marche donc) pas... 8O
Cela veut-il dire qu'il vaut mieux utiliser le site sur Firefox ?
Amitiés,
E.
Une monstrueuse aberration fait croire aux hommes que le langage est né pour faciliter leurs relations mutuelles. - M. Leiris
Mon blog, CMSDT-Spectacles Ch'io mi scordi di te : http://cmsdt-spectacles.blogspot.fr/
Mon blog consacré à Nancy Storace : http://annselinanancystorace.blogspot.fr/

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités