Page 2 sur 5

Re: probleme technique

Posté : 21 juin 2017, 14:22
par MariaStuarda
Et ikvat qui est en grève avec eux ...

Re: probleme technique

Posté : 22 juin 2017, 09:24
par rondo
Help ! je ne reçois plus de notifications email depuis plus d'un mois. J'ai déjà envoyé deux messages restés sans réponse aussi.
Que se passe-t-il ? :x :idea:

Re: probleme technique

Posté : 03 août 2017, 09:23
par MariaStuarda
Je remets le couvert sur ce fil
.
Quelqu'un peut il résoudre notre probleme ?
PlacidoCarrerotti a écrit :
15 juin 2017, 12:57

:D :) :o 8O :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :eyes: :2guns: :Jumpy: :ablow: :akuma:

Comme ça, vous n'aurez plus qu'à copier/coller :mrgreen:
Placido, peux tu nous mettre les autres pages de smileys, celle-là est la seule à laquelle on accède :eyes:

Re: probleme technique

Posté : 03 août 2017, 10:32
par dge
Je dois rentrer mon mot de passe chaque fois que je me connecte. Y a t-il un réglage à réeffectuer ?

Re: probleme technique

Posté : 03 août 2017, 10:33
par MariaStuarda
dge a écrit :
03 août 2017, 10:32
Je dois rentrer mon mot de passe chaque fois que je me connecte. Y a t-il un réglage à réeffectuer ?
Il m'arrive la même chose fréquemment (pas à chaque fois quand même) sur mon portable et seulement sur mon portable.

Re: probleme technique

Posté : 03 août 2017, 10:55
par micaela
rondo a écrit :
22 juin 2017, 09:24
Help ! je ne reçois plus de notifications email depuis plus d'un mois. J'ai déjà envoyé deux messages restés sans réponse aussi.
Que se passe-t-il ? :x :idea:
Je profite de cette remontée de sujet pour signaler que j'ai le même problème : plus de mail signalant l'arrivée d'un MP...
Je me demande d'ailleurs si cette absence de mail n'est pas une des raisons (voire LA raison) de l'absence de nouvelles inscriptions depuis le 1/6. Pour participer, il faut d'abord avoir reçu le mail de validation après inscription. Si le mail n'arrive pas, la validation est impossible.

Re: probleme technique

Posté : 03 août 2017, 10:59
par MariaStuarda
micaela a écrit :
03 août 2017, 10:55
rondo a écrit :
22 juin 2017, 09:24
Help ! je ne reçois plus de notifications email depuis plus d'un mois. J'ai déjà envoyé deux messages restés sans réponse aussi.
Que se passe-t-il ? :x :idea:
Je profite de cette remontée de sujet pour signaler que j'ai le même problème : plus de mail signalant l'arrivée d'un MP...
Et moi, j'ai en plus l'impression que tous les messages privés ne partent pas (ou les gens qui doivent les recevoir ne sont pas prévenus).

Re: probleme technique

Posté : 03 août 2017, 11:37
par dge
MariaStuarda a écrit :
03 août 2017, 10:33
dge a écrit :
03 août 2017, 10:32
Je dois rentrer mon mot de passe chaque fois que je me connecte. Y a t-il un réglage à réeffectuer ?
Il m'arrive la même chose fréquemment (pas à chaque fois quand même) sur mon portable et seulement sur mon portable.
C'est systématique sur ma tablette. Mais aucun problème sur mon portable.

Re: probleme technique

Posté : 23 août 2017, 08:10
par ikvat
Il y a effectivement un problème technique de fond que je ne parviens par à résoudre pour le moment.
Dans l'immédiat, les émoticônes fonctionnent à nouveau et je n'ai pas constaté de message d'erreur quand j'envoie un message privé.
Il se peut qu'il y ait des coupures liées à la maintenance du forum.

Re: probleme technique

Posté : 23 août 2017, 12:15
par HELENE ADAM
ikvat a écrit :
23 août 2017, 08:10
Il y a effectivement un problème technique de fond que je ne parviens par à résoudre pour le moment.
Dans l'immédiat, les émoticônes fonctionnent à nouveau et je n'ai pas constaté de message d'erreur quand j'envoie un message privé.
Il se peut qu'il y ait des coupures liées à la maintenance du forum.
Les mails d'alerte en cas de réception d'un message privé sont revenus ce matin ! Merci pour tout ce travail technique sûrement assez fastidieux ! :D