probleme technique

Problèmes techniques et autre questions liées à l'utilisation du portail.
Avatar du membre
MariaStuarda
Basse
Basse
Messages : 6705
Enregistré le : 13 févr. 2013, 14:33
Localisation : Paris
Contact :

Re: probleme technique

Message par MariaStuarda » 21 juin 2017, 14:22

Et ikvat qui est en grève avec eux ...

rondo
Mezzo Soprano
Mezzo Soprano
Messages : 218
Enregistré le : 10 oct. 2011, 23:00

Re: probleme technique

Message par rondo » 22 juin 2017, 09:24

Help ! je ne reçois plus de notifications email depuis plus d'un mois. J'ai déjà envoyé deux messages restés sans réponse aussi.
Que se passe-t-il ? :x :idea:

Avatar du membre
MariaStuarda
Basse
Basse
Messages : 6705
Enregistré le : 13 févr. 2013, 14:33
Localisation : Paris
Contact :

Re: probleme technique

Message par MariaStuarda » 03 août 2017, 09:23

Je remets le couvert sur ce fil
.
Quelqu'un peut il résoudre notre probleme ?
PlacidoCarrerotti a écrit :
15 juin 2017, 12:57

:D :) :o 8O :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :eyes: :2guns: :Jumpy: :ablow: :akuma:

Comme ça, vous n'aurez plus qu'à copier/coller :mrgreen:
Placido, peux tu nous mettre les autres pages de smileys, celle-là est la seule à laquelle on accède :eyes:

Avatar du membre
dge
Basse
Basse
Messages : 2470
Enregistré le : 20 sept. 2004, 23:00
Localisation : lyon
Contact :

Re: probleme technique

Message par dge » 03 août 2017, 10:32

Je dois rentrer mon mot de passe chaque fois que je me connecte. Y a t-il un réglage à réeffectuer ?

Avatar du membre
MariaStuarda
Basse
Basse
Messages : 6705
Enregistré le : 13 févr. 2013, 14:33
Localisation : Paris
Contact :

Re: probleme technique

Message par MariaStuarda » 03 août 2017, 10:33

dge a écrit :
03 août 2017, 10:32
Je dois rentrer mon mot de passe chaque fois que je me connecte. Y a t-il un réglage à réeffectuer ?
Il m'arrive la même chose fréquemment (pas à chaque fois quand même) sur mon portable et seulement sur mon portable.

Avatar du membre
micaela
Basse
Basse
Messages : 2455
Enregistré le : 16 juil. 2015, 17:24
Localisation : paris

Re: probleme technique

Message par micaela » 03 août 2017, 10:55

rondo a écrit :
22 juin 2017, 09:24
Help ! je ne reçois plus de notifications email depuis plus d'un mois. J'ai déjà envoyé deux messages restés sans réponse aussi.
Que se passe-t-il ? :x :idea:
Je profite de cette remontée de sujet pour signaler que j'ai le même problème : plus de mail signalant l'arrivée d'un MP...
Je me demande d'ailleurs si cette absence de mail n'est pas une des raisons (voire LA raison) de l'absence de nouvelles inscriptions depuis le 1/6. Pour participer, il faut d'abord avoir reçu le mail de validation après inscription. Si le mail n'arrive pas, la validation est impossible.
S'il n'y a pas de solutions, c'est qu'il n'y a pas de problème Proverbe shadok

Avatar du membre
MariaStuarda
Basse
Basse
Messages : 6705
Enregistré le : 13 févr. 2013, 14:33
Localisation : Paris
Contact :

Re: probleme technique

Message par MariaStuarda » 03 août 2017, 10:59

micaela a écrit :
03 août 2017, 10:55
rondo a écrit :
22 juin 2017, 09:24
Help ! je ne reçois plus de notifications email depuis plus d'un mois. J'ai déjà envoyé deux messages restés sans réponse aussi.
Que se passe-t-il ? :x :idea:
Je profite de cette remontée de sujet pour signaler que j'ai le même problème : plus de mail signalant l'arrivée d'un MP...
Et moi, j'ai en plus l'impression que tous les messages privés ne partent pas (ou les gens qui doivent les recevoir ne sont pas prévenus).

Avatar du membre
dge
Basse
Basse
Messages : 2470
Enregistré le : 20 sept. 2004, 23:00
Localisation : lyon
Contact :

Re: probleme technique

Message par dge » 03 août 2017, 11:37

MariaStuarda a écrit :
03 août 2017, 10:33
dge a écrit :
03 août 2017, 10:32
Je dois rentrer mon mot de passe chaque fois que je me connecte. Y a t-il un réglage à réeffectuer ?
Il m'arrive la même chose fréquemment (pas à chaque fois quand même) sur mon portable et seulement sur mon portable.
C'est systématique sur ma tablette. Mais aucun problème sur mon portable.

Avatar du membre
ikvat
Pacha
Messages : 791
Enregistré le : 10 févr. 2003, 00:00
Localisation : Montélimar
Contact :

Re: probleme technique

Message par ikvat » 23 août 2017, 08:10

Il y a effectivement un problème technique de fond que je ne parviens par à résoudre pour le moment.
Dans l'immédiat, les émoticônes fonctionnent à nouveau et je n'ai pas constaté de message d'erreur quand j'envoie un message privé.
Il se peut qu'il y ait des coupures liées à la maintenance du forum.
Odb-opéra

Avatar du membre
HELENE ADAM
Basse
Basse
Messages : 9028
Enregistré le : 26 sept. 2014, 18:27
Localisation : Paris
Contact :

Re: probleme technique

Message par HELENE ADAM » 23 août 2017, 12:15

ikvat a écrit :
23 août 2017, 08:10
Il y a effectivement un problème technique de fond que je ne parviens par à résoudre pour le moment.
Dans l'immédiat, les émoticônes fonctionnent à nouveau et je n'ai pas constaté de message d'erreur quand j'envoie un message privé.
Il se peut qu'il y ait des coupures liées à la maintenance du forum.
Les mails d'alerte en cas de réception d'un message privé sont revenus ce matin ! Merci pour tout ce travail technique sûrement assez fastidieux ! :D
Lui : Que sous mes pieds se déchire la terre ! que sur mon front éclate le tonnerre,je t'aime, Élisabeth ! Le monde est oublié !
Elle : Eh bien ! donc, frappez votre père ! venez, de son meurtre souillé, traîner à l'autel votre mère

Mon blog :
https://passionoperaheleneadam.blogspot.fr

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 12 invités